FLASHCODE: QR Code Lecteur

  • Mise à jour le 17/02/15
  • Note :
     

Intéressé par une app originale ? Laissez-vous tenter par FLASHCODE: QR Code Lecteur :

Tout d’abord, informations complémentaires :

  • FLASHCODE: QR Code Lecteur nécessite la version Android 2.2 ou version ultérieure pour un fonctionnement optimal.
  • Plus de 10835 personnes ont fourni leur critique sur cette appli. En conséquent, elle a une note de 3,8 étoile.
  • FLASHCODE: QR Code Lecteur créé par Scanbuy, Inc.


Avec une classification de niveau 3, FLASHCODE: QR Code Lecteur est installable par l’ensemble des publics. Sachez que cette application peut avoir des éléments peu appropriées.

Le créateur de cette application continue de réaliser des mises à jour de son application. Pour preuve, la dernière actualisation est du 31 mars 2014. L’application est donc encore à jour.

En bref, FLASHCODE: QR Code Lecteur ne demande qu’une version android relativement ancienne, vous n’aurez ainsi pas de problème de comptabilité avec des mobiles récents.

Capture d'écran FLASHCODE: QR Code Lecteur
[rwp_box id="-1" template="rwp_template_5cfa8288a04e8"]