Infoclima

  • Mise à jour le 09/01/15
  • Note :
     

Télécharger une logiciel pour son téléphone est aujourd’hui très simple.
Android 2.1 ou version ultérieure est nécessaire pour utiliser Infoclima. Cette application a été créée par Mercedes Guebara.

Infoclima fait partie des programmes de “Niveau 3”. Il n’y a pas de restrictions particulières pour cette application mais vous êtes invité à en contrôler le contenu.

Cela fait longtemps que Infoclima n’a pas été mis à jour, il se pourrait qu’elle ne prenne pas en charge votre système. Vérifiez bien la correspondance de ce dernier avant d’installer l’application.

En dernier lieu, Infoclima ne demande qu’une version android plutôt ancienne, vous n’aurez ainsi pas de problème d’installation avec des mobiles récents.

Capture d'écran Infoclima
[rwp_box id="-1" template="rwp_template_5cfa8288a04e8"]